Kia Forte Forum banner
1 - 20 of 26 Posts

·
Registered
Joined
·
5 Posts
Discussion Starter · #1 ·
Bonjour,
J’ai acheté une forté Koup ex automatique en novembre 2010, j’adore ce véhicule, mais je crois que j’ai un problème de consommation d’essence, je fais du 15L/100km et quand je roule avec la lumière ECO je réussi à faire du 13.5L/100km en ville et je trouve celà énorme, surtout que rouler en mode ECO c’est avancer comme une chenille, est-ce que quelqu’un a ce problème et que dois-je faire, mon concessionnaire me dit que c’est ma conduite le problème, pourtant ça fait 30 ans que je conduis, et même avec mon ancienne voiture Chrysler 300M V6 3.5L il ne consommait pas autant!!!
 

·
Registered
Joined
·
405 Posts
Je vis le meme genre de délire... mais moi j'ai une 4 Vitesses... et sérieusement, j'le laisse pas en mode 'automatique'... j'me suis mis a utiliser le step-tronic et ma conso s'en porte mieux. Le moteur vire trop souvent à trop bas régime... on dirait qu'y veut mouorir !

Mais comme mon pote t'As mentionné plus haut, viens nous rejoindre et en discuter sur KlubForteQuebec...

Au plaisir !
 

·
Premium Member
Joined
·
368 Posts
Moi aussi j'ai le même problème. J'ai fait autour du 13L /100km cet hiver. Assez drole depuis que j'ai ré-installer mon CAI, je suis rendu à 10L/100km... Pourtant le filtre OEM est clean. Dire que j'ai changé mon Mazda Tribute V6 en parti parce que je trouvais que ça consommait trop :rolleyes:

J'ai même pas oser en parler avec mon dealer, c'est sure qu'ils vont me donner la excuse que toi Guylaine. Je l'ai trouve tellement raisin. C'est jamais de leur faute, ils ont toujours une excuse bidon.
 

·
Registered
Joined
·
5 Posts
Discussion Starter · #5 ·
Merci mesieurs pour vos réponses, Matemorh et Le shadow je vais vous rejoindre sur votre site :)

Maxd pardonne moi pour mon innexpérience en mécanique mais c'est quoi au juste un CAI???

Dernier relevé d'essence dimanche 15L/100km ca me fait capoter un ti peu là!!!
 

·
Registered
Joined
·
91 Posts
Merci mesieurs pour vos réponses, Matemorh et Le shadow je vais vous rejoindre sur votre site :)

Maxd pardonne moi pour mon innexpérience en mécanique mais c'est quoi au juste un CAI???

Dernier relevé d'essence dimanche 15L/100km ca me fait capoter un ti peu là!!!
Un CAI c'est un Cold Air Intake. C'est une modification du filtreur à air d'origine du moteur.

Et bienvenue sur notre site !
 

·
Premium Member
Joined
·
154 Posts
bizarre je vire pas mal plus bas que ça avec mon 2.4...
sur autoroute 8.5 et en ville plus dans le 10.5
par contre si vous vous fier sur le compteur de L/100 du dahs board je le trouve cossin car si tu fait viré ton char sur le Idle (exemple avec ton démarreur à distance)
il considère automatiquement que tu est dans le fond (20L au 100)
donc ça fausse les données pas mal.
Idéalement essaie de le calculer à la main sur 1 mois.
 

·
Premium Member
Joined
·
368 Posts
bizarre je vire pas mal plus bas que ça avec mon 2.4...
sur autoroute 8.5 et en ville plus dans le 10.5
par contre si vous vous fier sur le compteur de L/100 du dahs board je le trouve cossin car si tu fait viré ton char sur le Idle (exemple avec ton démarreur à distance)
il considère automatiquement que tu est dans le fond (20L au 100)
donc ça fausse les données pas mal.
Idéalement essaie de le calculer à la main sur 1 mois.
Je pensais aussi que c'était peut-être pas très précis mais à chaque fois que je l'ai calculé à la main, je suis arrivé à la même chose. :(
 

·
Registered
Joined
·
5 Posts
Discussion Starter · #10 · (Edited)
Moi aussi c'est un calcul à la main que j'ai fais Beneidas je full et à 100 km je fais le plein à nouveau.

Et moi ça me dérange cette consommation excessive pourtant j'adore cette voiture mais disons que c'était pas dans mon budget quand j'ai acheté cette voiture qui en passant est un rêve de jeunesse et un coup de foudre (ma première voiture neuve) :)... mais la je me demande ce que je peux faire...
 

·
Premium Member
Joined
·
154 Posts
che pas si mettre le filtre d'air du kit sxR haut débit aiderais pour la consommation.
Au pire on pourrait déplacer cette conversation sur le forum du klub, yen a qui aurait p-e plus d'idée.
 

·
Registered
Joined
·
26 Posts
Pour ne rien dire de méchant sur ta conduite Guylaine, il se peut que ça soit quand même un peu ça, je t'explique, nous avons une Koup 2011 SX 2.4L, c'est surtout ma femme qui l'a conduit et quand je vérifie le L/100km, elle fait facilement 11-12L/100km. Par contre, lorsque je prends la voiture (sans prétention), je fais une moyenne de 9.5L/100km. C'est surtout au départ que ça se joue parce que déplacer une voiture d'un quelquonque poids nécéssite beaucoup d'énergie.

Donc ma femme part souvent rapidement mais ne roule pas plus que 65km sur les boulevard...comme si elle voulais battre un record de vitesse 0-60km !!

Autres points importants: -Nous étions en hiver, donc essence d'hiver et celle-ci résume en une hausse du L/100;
- Le moteur doit se réchauffer au démarage (le ralentit révolutionne plus haut);
- La neige donne une résistance à la voiture = demande d'énergie = hausse du L/100;
- Si tu habites dans un secteur montagneux, cela va aussi jouer sur ta consommation d'essence, même si tu roules à 100km sur l'autoroute, encore une fois, résistance à la voiture = demande d'énergie = hausse du L/100...

Donc plusieurs facteurs peuvent joué contre toi et n'oubli pas que les chiffres que les consessionaires donnes dans les pubs / vitres / dépliants, ont été fait en laboratoire où il n'y a pas de vent ni quelquonque résistance et sans réalisme de conduite de tout les jours. Tu dois rajouter environs 1.5l/100km de ce qu'ils donnent.

J'espère de t'avoir éclairé à mon tour et tu vas voir, l'été arrive et tu vas voir une différence dans ta consommation.

Reste qu'effectivement, 15L/100 c'est quand même beaucoup à mon avis aussi, surtout pour un 2.0L ( EX 2010 ).
 

·
Registered
Joined
·
5 Posts
Discussion Starter · #14 ·
Merci Slyman, mais je ne crois pas que ce soit ma conduite le problème, je démarre comme une tortue sur les coins de rue, j'ai changé complètement ma conduite, les voitures me dépassent quand la lumière tombe verte tellement je n'avance pas vite je me suis même fais claxonner je conduis plus slow qu'avec mon Chrysler 300M et il consommait moins, j'habite Montréal et pas de côte à monter :(

Je vais attendre que le beau temps revienne et refaire d'autres tests et si ça ne change pas je vais contacter directement Kia, je pense que j'aurais pas le choix... c'est à voir...
 

·
Registered
Joined
·
21 Posts
Disons qu'a Montreal.... Y'en a du traffic ca pas d'allure. Surtout on dirait que les feux font expres de te ralentir...:(
 

·
Registered
Joined
·
1 Posts
j'ai une SX 2.4 Manuel 6vitesse, la pédale toujours au plancher.... je fait environs 10.5 - 11 L/100km.... je fait le plein env. au 450-475 km

L'été passé je suis aller a toronto, 140km/h sur le cruise avec une consomation de 8.2l/100km... pendant la nuit pas de trafic, température idéale! j'ai fais + de 600 km sur mon plein d'essence.

Comme expliquer par les autres beaucoup de facteur peuvent influencé! je sais que sur le hwy la 6 iem vitesse nous offre une bonne économie.
 

·
Registered
Joined
·
5 Posts
J'ai réussi a descendre ma consommation a 6 L au 100 km en montant en gaspésie 685 km avec 1 plein et il me restais un peut moin de 1/8e de tank . Point a vérifier est avec ton concessionnaire s'il existe une programmation de l'ordinateur (ecm) pour aidé ta consommation ou la transmission

NB : Pour ma consommation je roulais 105 km/h mais j'ai le moteur 2L et transmission manuel
 

·
Registered
Joined
·
1 Posts
Bonjour,
J’ai acheté une forté Koup ex automatique en novembre 2010, j’adore ce véhicule, mais je crois que j’ai un problème de consommation d’essence, je fais du 15L/100km et quand je roule avec la lumière ECO je réussi à faire du 13.5L/100km en ville et je trouve celà énorme, surtout que rouler en mode ECO c’est avancer comme une chenille, est-ce que quelqu’un a ce problème et que dois-je faire, mon concessionnaire me dit que c’est ma conduite le problème, pourtant ça fait 30 ans que je conduis, et même avec mon ancienne voiture Chrysler 300M V6 3.5L il ne consommait pas autant!!!
Bonjour Guylaine,
Je viens de m'inscrire sur le forum car Je constate que j'ai aussi un problème de consommation à 13.5/100km en ville à Montréal, je voyage au bureau 20 minutes le matin et 20 minutes le soir, le traffic etc, je ne peux pas rouler très vite et pourtant la consommation est énorme, je n'ai que 400 km de fait sur ma nouvelle SX automatique 2011, j'ai fait un plein à date et j'avais cumulé seulement 295km! je la teste sans Eco minder pour voir si je consommerais moins, l'ordinateur de voyage me dit qu'il me reste 200km avant de faire le plein, mais je suis rendu à 275km et il me reste 2 coches avant le vide? le concessionnaire me dit qu'elle n'est pas rodé et que ça replace après 2 changements d'huile, je suis sceptique...c'est pas normal ? Est-ce que ça c'est replacé pour toi ? on est supposé faire en ville 9/100km...merci d'avance!
 

·
Registered
Joined
·
5 Posts
Discussion Starter · #20 ·
Bonjour Guylaine,
Je viens de m'inscrire sur le forum car Je constate que j'ai aussi un problème de consommation à 13.5/100km en ville à Montréal, je voyage au bureau 20 minutes le matin et 20 minutes le soir, le traffic etc, je ne peux pas rouler très vite et pourtant la consommation est énorme, je n'ai que 400 km de fait sur ma nouvelle SX automatique 2011, j'ai fait un plein à date et j'avais cumulé seulement 295km! je la teste sans Eco minder pour voir si je consommerais moins, l'ordinateur de voyage me dit qu'il me reste 200km avant de faire le plein, mais je suis rendu à 275km et il me reste 2 coches avant le vide? le concessionnaire me dit qu'elle n'est pas rodé et que ça replace après 2 changements d'huile, je suis sceptique...c'est pas normal ? Est-ce que ça c'est replacé pour toi ? on est supposé faire en ville 9/100km...merci d'avance!
Allo Cyrène,

j'ai maintenant 4250 km sur ma voiture, je fais à peu près le même trajet que toi maintenant je fais à peu près 12.5L/100km ce qui est énorme encore, mon concessionnaire m'avait dit de faire tout mes tests et de garder mes factures et ensuite de contacter KIA Canada que lui ne pouvait rien faire pour moi.... ce que j'ai fais et Kia Canada m'a répondu que c'est à mon concessionnaire de vérifier tout les paramètres de l'ordinateur de ma voiture pour voir si tout est normal et ensuite les envoyer à Kia Canada:eek: je voulais changer de concessionnaire (je suis à Lasalle) mais le plus près est sur la rive-sud et avec nos ponts ces jours-ci pas évident alors je me prépare mentalement à aller me battre avec mon concessionnaire parce que je trouve ridicule de consommer autant qu'un V6 et ce n'est pas normal, je t'en redonne des nouvelles, je devrais y aller bientôt.

Guylaine
 
1 - 20 of 26 Posts
This is an older thread, you may not receive a response, and could be reviving an old thread. Please consider creating a new thread.
Top